Суббота, 26.09.2020, 18:16
Вы вошли как Гость | Группа "Гости" | RSS
[ Личные сообщения() · Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » В чем проблема? » Что случилось... » Интернет - браузеры (Зависание)
Интернет - браузеры
MotherBoardДата: Вторник, 13.10.2009, 17:11 | Сообщение # 1
Новичок
Группа: Модераторы
Сообщений: 16
Награды: 2
Репутация: 1
Статус: Offline
У меня тут было одно время,я через эксплоэр 8 не могла зайти на форум,меня вечно показывало в качестве гостя,а сейчас зашла нормально. Зашла через Эксплоэр,потому что виснет Мазила! Что случилось? Я уже с провайдером ходила ругаться,а тут в эксплоэре страница моментом загрузилась! А Мазилла до сих пор грузит...
Вот только что нормально загрузилась страница! А так последние два дня часто виснет браузер Мазиллы,даже Куки чистили...




Сообщение отредактировал MotherBoard - Вторник, 13.10.2009, 18:32
 
AmatorДата: Вторник, 13.10.2009, 20:17 | Сообщение # 2
Создатель
Группа: Администраторы
Сообщений: 94
Награды: 5
Репутация: 2
Статус: Offline
Дополнения я уже знаю какие стоят. У мазилы как настроено подключение - через прокси или напрямую? Также возможно что плагины(дополнения) очень подгружают ее и скорость падает. Я сейчас посмотрю как моя мазила работает.


 
AmatorДата: Вторник, 13.10.2009, 20:18 | Сообщение # 3
Создатель
Группа: Администраторы
Сообщений: 94
Награды: 5
Репутация: 2
Статус: Offline
А остальные сайты мазила как грузит? Также долго?


 
AmatorДата: Вторник, 13.10.2009, 20:20 | Сообщение # 4
Создатель
Группа: Администраторы
Сообщений: 94
Награды: 5
Репутация: 2
Статус: Offline
У меня в мазиле страница загрузилась где то секунд за 10 - проблем особых не было. Думаю это дополнения подгружают ее. Попробуй удалить UToolbar и зайти. Возможно он видит что сайт на укозе и начинает отправлять запросы которые, от своего количества "вешают" браузер.


 
MotherBoardДата: Вторник, 13.10.2009, 21:22 | Сообщение # 5
Новичок
Группа: Модераторы
Сообщений: 16
Награды: 2
Репутация: 1
Статус: Offline
Уже нормально всё! Я не только очистила куки,но ещё в настройках поставила,чтобы Мазилла не запоминала историю,а все Куки и пр.. мелочи вычищались бы при выходе с Мазиллы!(подсказали на Сайбере),вот тогда всё пошло на ОК! Короче,куки надо чистить почаще и всё будет нормаль...
biggrin
Спасибо всем откликнувшимся! smile




Сообщение отредактировал MotherBoard - Понедельник, 19.10.2009, 10:27
 
Форум » В чем проблема? » Что случилось... » Интернет - браузеры (Зависание)
  • Страница 1 из 1
  • 1
Поиск: